This project is read-only.
1

Resolved

Upgrade the framework environment to 3.5sp1 and database to SQLServer2008.

description

During open test we encountered the 3.5sp1 framework is working slight differently from original 3.5, LINQS should upgrade to target the latest framework.

comments